• LINE
  • twitter
  • Facebook
  • e-amusement TOP
e-amusement

menu

お知らせ
【重要】e-AMUSEMENT CLOUDクライアント 動作バージョンの変更について
2017/10/27

いつも e-AMUSEMENT CLOUD をご利用くださいまして、誠にありがとうございます。

このたび、セキュリティ向上のため、e-AMUSEMENT CLOUD クライアントの動作バージョンを変更いたします。

2017年11月1日以降、0.9.6以下のバージョンではゲーム( 「麻雀格闘倶楽部」と「天下一将棋会」 )が起動できなくなりますので、現在 0.9.6以下のバージョンを使用されているお客様におかれましては、まことにお手数ですが、最新版の 「e-AMUSEMENT CLOUD クライアント(0.9.7)」 にバージョンアップしていただけますよう、お願いいたします。

■ 「e-AMUSEMENT CLOUD クライアント」のバージョン確認方法
スタートボタン ⇒ コントロールパネル ⇒ プログラム ⇒ プログラムと機能 を開き、現在インストールされているプログラムの一覧をご確認ください。

e-AMUSEMENT CLOUD CLIENT / バージョン 0.9.x

バージョンが0.9.7であれば、最新版ですので、そのままご利用いただけます。
バージョンが0.9.6以下であれば、0.9.7にバージョンアップしてください。

最新版の「e-AMUSEMENT CLOUD クライアント(0.9.7)」のインストーラ ダウンロードは こちら



本件につきまして何かご不明点がございましたら、お問い合わせよりご連絡をお願いいたします。

©2018 Konami Amusement